WordPress

不满足条件

无法安装。WordPress 4.1要求MySQL版本高于5.0,而您正在使用MySQL 4.1.14。